
<!DOCTYPE html>
<html>
<head>



<link rel="stylesheet" type="text/css" href="/Content/css/tools.min.css" />
<link rel="stylesheet" type="text/css" href="/Content/css/asia_style.css?v=93‌​72‌​9d‌​e6‌​6d‌​37‌​8e‌​98‌​11‌​3c‌​dd‌​c6‌​3a‌​f7‌​7e‌​33" />


<link rel="icon" type="image/png" sizes="128x128" href="https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&amp;h=128&amp;w=128&amp;q=100&amp;v=20170226&amp;c=1">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&amp;h=192&amp;w=192&amp;q=100&amp;v=20170226&amp;c=1">
<link rel="icon" type="image/png" sizes="1024x1024" href="https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&amp;h=1024&amp;w=1024&amp;q=100&amp;v=20170226&amp;c=1">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&amp;h=180&amp;w=180&amp;q=100&amp;v=20170226&amp;c=1">
<meta name="msapplication-TileColor" content="#eb1c23">
<meta name="msapplication-TileImage" content="https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&amp;h=144&amp;w=144&amp;q=100&amp;v=20170226&amp;c=1">
<meta name="theme-color" content="#eb1c23">
<title>
	Why decision science is increasingly crucial to modern research | Marketing | Campaign Asia
</title><link rel="cononical" href="https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654" />
<meta charset="utf-8" />
<meta http-eqiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="copyright" content="&amp;copy; Haymarket Media Group Ltd." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="robots" content="all" />
<meta name="title" content="Why decision science is increasingly crucial to modern research | Marketing | Campaign Asia" />
<meta name="description" content="Happy International Research Day! Today&#39;s market researchers need help aligning sales data with a proliferation of touchpoint insights." />
<meta name="keywords" content="Marketing, Analysis, Opinions, decision science, market research" />
<meta name="url" content="https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654" />
<meta itemprop="name" content="Why decision science is increasingly crucial to modern research | Marketing | Campaign Asia" />
<meta itemprop="description" content="Happy International Research Day! Today&#39;s market researchers need help aligning sales data with a proliferation of touchpoint insights." />
<meta property="og:title" content="Why decision science is increasingly crucial to modern research | Marketing | Campaign Asia" />
<meta property="og:url" content="https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Happy International Research Day! Today&#39;s market researchers need help aligning sales data with a proliferation of touchpoint insights." />
<meta property="og:image" content="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20220505021310_shutterstock_1287736066.jpg&amp;h=630&amp;w=1200&amp;q=75&amp;v=20170226&amp;c=1" />
<meta property="article:author" content="https://www.campaignasia.com/author/david-black/1196422" />
<meta property="article:tag" content="Marketing, Analysis, Opinions, decision science, market research" />
<meta property="article:publish_time" content="2022-05-05T01:57:00+00:00" />
<meta property="article:section" content="Marketing" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Campaign Asia" />
<meta property="fb:pages" content="125722314142201" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654" />
<meta property="twitter:title" content="Why decision science is increasingly crucial to modern research | Marketing | Campaign Asia" />
<meta property="twitter:description" content="Happy International Research Day! Today&#39;s market researchers need help aligning sales data with a proliferation of touchpoint insights." />
<meta property="twitter:image" content="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20220505021310_shutterstock_1287736066.jpg&amp;h=630&amp;w=1200&amp;q=75&amp;v=20170226&amp;c=1" />
<meta property="twitter:site" content="@CampaignAsia" />
<meta property="twitter:creator" content="@CampaignAsia" />

<script type="application/ld+json">
        {
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "author": [
    {
      "@type": "Person",
      "url": "https://www.campaignasia.com/author/david-black/1196422",
      "name": "David Black"
    }
  ],
  "datePublished": "2022-05-05T01:57:00+00:00",
  "headline": "Why decision science is increasingly crucial to modern research",
  "image": [
    "https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fno-image.jpg&h=900&w=900&q=75&v=20170226&c=1",
    "https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fno-image.jpg&h=900&w=1200&q=75&v=20170226&c=1",
    "https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fno-image.jpg&h=675&w=1200&q=75&v=20170226&c=1"
  ],
  "publisher": {
    "@type": "Organization",
    "name": "Campaign Asia",
    "url": "https://www.campaignasia.com/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCampaignAsia-publisherLogo.png",
      "width": 600,
      "height": 60
    }
  },
  "dateModified": "2022-05-05T01:57:00+00:00",
  "description": null,
  "mainEntityOfPage": "True",
  "articleSection": [
    "Marketing",
    "Analysis",
    "Opinions"
  ],
  "genre": [
    "https://www.campaignasia.com/category/marketing/442",
    "https://www.campaignasia.com/category/analysis/724",
    "https://www.campaignasia.com/category/opinions/719"
  ],
  "keywords": [
    "Marketing",
    "Analysis",
    "Opinions",
    "decision science",
    "market research"
  ],
  "thumbnailUrl": "https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fno-image.jpg&h=675&w=1200&q=75&v=20170226&c=1",
  "url": "/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": "#articleBody .accessMessage"
  }
}
    </script>
<script type="application/ld+json">
                {
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Homepage",
      "item": "https://www.campaignasia.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "David Black",
      "item": "https://www.campaignasia.com/author/david-black/1196422"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Why decision science is increasingly crucial to modern research",
      "item": "https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654"
    }
  ]
};
            </script>
<script type="application/ld+json">
                {
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Homepage",
      "item": "https://www.campaignasia.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Marketing",
      "item": "https://www.campaignasia.com/category/marketing/442"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Why decision science is increasingly crucial to modern research",
      "item": "https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654"
    }
  ]
};
            </script>
<script type="application/ld+json">
                {
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Homepage",
      "item": "https://www.campaignasia.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Analysis",
      "item": "https://www.campaignasia.com/category/analysis/724"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Why decision science is increasingly crucial to modern research",
      "item": "https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654"
    }
  ]
};
            </script>
<script type="application/ld+json">
                {
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Homepage",
      "item": "https://www.campaignasia.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Opinions",
      "item": "https://www.campaignasia.com/category/opinions/719"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Why decision science is increasingly crucial to modern research",
      "item": "https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654"
    }
  ]
};
            </script>
<script type="application/ld+json">
        {
  "@context": "https://schema.org",
  "@type": "Organization",
  "@id": "#campaignasia/logo",
  "name": "Campaign Asia",
  "url": "https://www.campaignasia.com/",
  "logo": "https://cdn.i.haymarketmedia.asia/?n=%2fcampaign-asia%2fseo%2fCAP-icon.png&h=112&w=112&q=100&v=20170226&c=1",
  "sameAs": [
    "https://www.facebook.com/CampaignAPAC/",
    "https://twitter.com/CampaignAsia",
    "https://www.linkedin.com/company/campaign-asia-pacific",
    null
  ],
  "ContactPoint": {
    "@type": "ContactPoint",
    "telephone": "+852 2122 5222",
    "email": "customerservice@campaignasia.com",
    "contactType": "customer service"
  },
  "parentOrganization": {
    "@type": "Organization",
    "name": "Haymarket",
    "url": "https://www.haymarket.com",
    "logo": "https://cdn.i.haymarketmedia.asia/?n=%2fshared%2fseo%2fHaymarket-112x112.png&h=112&w=112&q=100&v=20170226&c=1",
    "sameAs": [
      null,
      "https://twitter.com/haymarket_media/",
      "https://www.linkedin.com/company/haymarket-media-group/",
      "https://www.instagram.com/haymarket.media/"
    ]
  }
}
    </script>

<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();

            googletag.cmd.push(function () {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    if (event.slot.l.m === 'gpt-ad-sto-300-250-0' && event.size[1] === 600) {
                        moveHalfPageMpu();
                    }
                });
        });

        googletag.cmd.push(function () {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId().indexOf('gpt-ad-prestitial') !== -1) {
                    if (!event.isEmpty) {
                        console.log("presad")
                        if (navigator.cookieEnabled)
                            window.prestAd.initCookie(10)
                        else if (window.localStorage) {
                            window.prestAd.initLocalStorage(10)
                        } else
                            console.log('no cookie & localstorage');
                    }
                }
            });
        });

            
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-2960788-29', 'auto');
            ga(function (tracker) {
                document.cookie = '_gaClientID' + '=' + escape(tracker.get('clientId')) + '; path=/';
            });
    </script>
<script>
                ga('set', 'dimension9', 'news');ga('set', 'dimension12', 'decision science|market research');ga('set', 'dimension1', 'marketing|analysis|opinions');
                ga('send', 'pageview');
        </script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var mapping = googletag.sizeMapping().addSize([970, 0], [[728, 90], [970, 250]]).addSize([728, 0], [728, 90]).addSize([0, 0], [300, 50]).build();var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[300, 50],[728, 90],[[728, 90], [970, 250]]],'gpt-ad-top-leaderboard-728-90-0').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['topbanner','lb1']);googletag.hayCurrentAdSlots['gpt-ad-top-leaderboard-728-90-0'] = adSlot;});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var mapping = googletag.sizeMapping().addSize([728, 0], [728, 90]).addSize([0, 0], [300, 50]).build();var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[300, 50],[728, 90]],'gpt-ad-bottom-leaderboard-728-90-0').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['bottombanner','lb2']);googletag.hayCurrentAdSlots['gpt-ad-bottom-leaderboard-728-90-0'] = adSlot;});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[300, 250]],'gpt-ad-sto-300-250-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['largerect1','mrec1']);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[300, 250]],'gpt-ad-sto2-300-250-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['largerect2','mrec2']);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[720, 250]],'gpt-ad-sto3-720-250-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['articlebanner','article1']).setCollapseEmptyDiv(true);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[1, 1]],'gpt-ad-pixel-1-1-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['pixel']).setCollapseEmptyDiv(true);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[1, 1]],'gpt-ad-pixel2-1-1-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['pixel2']).setCollapseEmptyDiv(true);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[1, 1]],'gpt-ad-pixel3-1-1-0').addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['pixel3']).setCollapseEmptyDiv(true);});</script><script type="text/javascript">googletag.cmd.push(function () {googletag.hayCurrentAdSlots = googletag.hayCurrentAdSlots || {};var mapping = googletag.sizeMapping().addSize([640, 0], [640, 480]).addSize([0, 0], [300, 250]).build();var adSlot = googletag.defineSlot('/5450/campaign.asia-hk/article', [[300, 250],[640, 480]],'gpt-ad-prestitial').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('aid', ['477654']).setTargeting('type', ['news']).setTargeting('kwd', ['decisionscience','marketresearch']).setTargeting('cat', ['marketing','analysis','opinions']).setTargeting('pos', ['prestitial']);googletag.hayCurrentAdSlots['gpt-ad-prestitial'] = adSlot;});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T898JB6');</script>

<script id="cookie-consent-msg" type="text/x-cookieconsent-template">
        We use cookies to improve your experience and to analyse our traffic. To find out more, please click <a href="/page/privacypolicy" target="_blank">here</a>. By continuing to use our website, you accept our <a href="/page/privacypolicy" target="_blank">Privacy Policy</a> and <a href="/page/termsandconditions" target="_blank">Terms & Conditions</a>.
    </script>
<script src="/Scripts/cookieconsent.min.js"></script>
<script src="/Scripts/cookieconsent.init.js"></script>
</head>
<body>
<script>
        (function (w, i, d, g, e, t, s) {
            w[d] = w[d] || []; t = i.createElement(g);
            t.async = 0; t.src = e; s = i.getElementsByTagName(g)[0]; s.parentNode.insertBefore(t, s);
        })(window, document, '_gscq', 'script', '//widgets.getsitecontrol.com/144090/script.js');
    </script>
<div id="outerWrap">
<div id="container" class="page-main-content-tracked">
<div id="advertTop">
<div id="topAd" class="ad ">
<div class="adWrapper">
<div class="adInner">
<div id="gpt-ad-top-leaderboard-728-90-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-top-leaderboard-728-90-0'); });</script></div>
</div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<header class="" id="newMastHead">
<div class="inner clearfix">
<div class="hide-in-mobile" id="register-btn">
<a href="/account/register" class="moreLink">Register</a>
</div>
<nav class="hide-in-mobile" id="globalFollow">

<ul>
<li>
<a href="https://www.facebook.com/CampaignAPAC/" target="_blank">
<i aria-hidden="true" class="fa fa-facebook"></i>
<span class="mobShow">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/CampaignAsia" target="_blank">
<i aria-hidden="true" class="fa fa-twitter"></i>
<span class="mobShow">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/CampaignAsia" target="_blank">
<i aria-hidden="true" class="fa fa-youtube-play"></i>
<span class="mobShow">Youtube</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/campaign-asia-pacific" target="_blank">
<i aria-hidden="true" class="fa fa-linkedin"></i>
<span class="mobShow">Linkedin</span>
</a>
</li>
</ul>
</nav>
<nav class="hide-in-mobile" id="topNav">
<div class="slideHeader">Account</div>
<ul class="slideBox" id="accountActions">
<li class="account-header">Account</li>
<li class="mobile" id="signInOut">
<a href="/account/login" title="Sign in">Sign in</a>
</li>
<li class="mobile red-btn">
<a href="/page/advertise" title="Advertise">Advertise</a>
</li>
<li class="mobile red-btn becomeMember">
<a href="/account/membership">Become a member</a>
</li>
</ul>
</nav>
<div class="hide-in-mobile" id="regionBox">
<ul>
<li>
 <span>Region:</span>
</li>
<li>
<a target="_blank" href="https://www.campaignasia.com/" class="active">AP</a>
</li>
<li>
<a target="_blank" href="http://www.campaignjapan.com/">JP</a>
</li>
<li>
<a target="_blank" href="http://www.campaignchina.com">CN</a>
</li>
<li>
<a target="_blank" href="http://www.campaignindia.in">IN</a>
</li>
</ul>
</div>
<div class="mobShow" id="navControl">
<a class="mobNavButton" href="#">
<img alt="Menu" src="/Content/images/buttons/menu.png">
</a>
</div>
<div class="magGlassNew" id="mobSearch">
Search
</div>
<div class="CampaignBridgeHeader">
<a href="/" id="title">
<h2>
<span>Campaign Asia</span>
</h2>
</a>
</div>
<div id="siteSearch" class="show-in-mobile">
<form action="/search/" class="searchForm" id="topSearchForm" method="get"> <div class="searchFields">
<input accesskey="4" id="mobile-searchPhrase" name="keyword" placeholder="Type here to search" tabindex="1" type="text" value="">
<input id="mobile-searchSubmit" class="searchSubmit" type="submit" value="Search">
</div>
<div id="siteSearchFilters">
view results in:
<ul>
<li>
<input id="siteSearchArticles" name="searchArticles" type="checkbox">
<label for="siteSearchArticles">Articles</label>
</li>
<li>
<input id="siteSearchWork" name="searchWork" type="checkbox">
<label for="siteSearchWork">The Work</label>
</li>
<li>
<input id="siteSearchAlist" name="searchAlist" type="checkbox">
<label for="siteSearchAlist">A-List</label>
</li>
</ul>
</div>
</form> </div>
<div id="dropdownNavigation" style="">
<div class="mobShow hide" id="mobNavHeader">
<a href="/" id="mobNavLogo">
<img alt="Campaign Asia" src="/Content/images/logos/logo_asia.png" width="159">
</a>
<a class="mobNavButton" href="#">
<img alt="Menu" src="/Content/images/buttons/menu.png">
</a>
</div>
<h2 class="a11y">Main Navigation</h2>
<nav class="nestedNav" id="primaryNav">
<ul>
<li id="nav-news" class="primaryLink nav-btn ">
<a href="/category/news/718" title="News">News</a>
</li>
<li id="nav-analysis" class="primaryLink first ">
<a href="/category/analysis/724" title="Analysis">Analysis</a>
</li>
<li id="nav-the-work" class="primaryLink nav-btn ">
<a href="/category/the-work/721" title="The Work">The Work</a>
</li>
<li id="nav-top-1000" class="primaryLink nav-btn">
<a href="/Top1000Brands" target="_blank" title="Top 1000 Brands">Top 1000 Brands</a>
</li>
<li id="nav-power-list" class="primaryLink nav-btn">
<a href="/PowerList" target="_blank" title="Power List">Power List</a>
</li>
<li id="nav-agency-report-cards" class="primaryLink nav-btn">
<a href="/AgencyReportCards" target="_blank" title="Agency Report Cards">Agency Report Cards</a>
 </li>
<li id="nav-event" class="primaryLink nav-btn ">
<a href="/event" title="Events">Events</a>
</li>
<li class="primaryLink ddItem ddNav nav-btn">
<a href="#" title="Directories">Directories</a>
<nav class="subNav">
<ul class="">
<li id="nav-agencyportfolioo">
<a href="/agencyportfolio/" title="Agency Portfolio">Agency Portfolio</a>
</li>
<li id="nav-cei-venue">
<a href="https://www.venuediscovery.asia/" target="_blank" title="Venue Discovery">Venue Discovery</a>
</li>
</ul>
<a href="#" class="subNavLink">
"Show"
</a>
</nav>
</li>
<li id="navMoreBtn" class="primaryLink ddItem ddNav hide-in-mobile">
<a href="#" title="More">More</a>
<nav class="subNav">
<ul class=""></ul>
</nav>
</li>
<li class="ddl mobHide" id="searchDdl">
<span class="fauxLink">
Search
<span class="navMagGlass magGlass"></span>
</span>
<div class="navSection" id="siteSearch">
<form action="/search/" class="searchForm" id="topSearchForm" method="get"> <div class="searchFields">
<input accesskey="4" id="searchPhrase" name="keyword" placeholder="Type here to search" tabindex="1" type="text" value="">
<input id="searchSubmit" class="searchSubmit" type="submit" value="Search">
</div>
<div id="siteSearchFilters">
view results in:
<ul>
<li>
<input id="siteSearchArticles" name="searchArticles" type="checkbox">
<label for="siteSearchArticles">Articles</label>
</li>
<li>
<input id="siteSearchWork" name="searchWork" type="checkbox">
<label for="siteSearchWork">
The Work
</label>
</li>
<li>
<input id="siteSearchAlist" name="searchAlist" type="checkbox">
<label for="siteSearchAlist">A-List</label>
</li>
</ul>
</div>
</form> </div>
</li>
<li class="primaryLink ddItem ddNav show-in-mobile">
<a href="#" title="Region">Region</a>
<nav class="subNav">
<ul class="">
<li id="nav-ap">
<a href="https://www.campaignasia.com/" class="active">Asia-Pacific</a>
</li>
<li id="nav-jp">
<a href="http://www.campaignjapan.com/">Japan</a>
</li>
<li id="nav-ap">
<a href="http://www.campaignchina.com">中国</a>
</li>
<li id="nav-ap">
<a href="http://www.campaignindia.in">India</a>
</li>
</ul>
<a href="#" class="subNavLink">
"Show"
</a>
</nav>
</li>
<li class="primaryLink ddItem ddNav show-in-mobile">
<a href="#" title="Account">Account</a>
<nav class="subNav">
<ul class="">
<li id="nav-signin">
<a href="/account/login" title="Sign in">Sign in</a>
</li>
<li id="nav-register">
<a href="/account/register" title="Register">Register</a>
</li>
 </ul>
<a href="#" class="subNavLink">
"Show"
</a>
</nav>
</li>
<li class="primaryLink ddItem ddNav show-in-mobile">
<a href="#" title="Follow us">Follow us</a>
<nav class="subNav">
<ul class="">
<li id="nav-facebook">
<a href="https://www.facebook.com/CampaignAPAC/" target="_blank" title="Facebook">Facebook</a>
</li>
<li id="nav-twitter">
<a href="https://twitter.com/CampaignAsia" target="_blank" title="Twitter">Twitter</a>
</li>
<li id="nav-youtube">
<a href="https://www.youtube.com/user/CampaignAsia" target="_blank" title="Youtube">Youtube</a>
</li>
<li id="nav-linkedin">
<a href="https://www.linkedin.com/company/campaign-asia-pacific" target="_blank" title="Linkedin">Linkedin</a>
</li>
</ul>
<a href="#" class="subNavLink">
"Show"
</a>
</nav>
</li>
<li class="primaryLink hidden-nav-btn show-in-mobile" title="Advertise"><a href="/page/advertise">Advertise</a></li>
<li class="primaryLink hidden-nav-btn show-in-mobile becomeMember"><a href="#">Become a Member</a></li>
</ul>
</nav>
<div class="navOverlay"></div>
</div>
</div>
</header>
<header id="paddingHead">
<div class="inner clearfix">
<div class="CampaignBridgeHeader">
<a href="/" id="title"></a>
</div>
</div>
</header>
<section id="main" role="main">
<div class="group1">
<div class="zone grid1">

<section id="articleDetail" class="typeNews">
<div id="articleFull">
<div id="articleMain">
<header id="articleHeader">
<div class="articleTags">
<span><a href="/category/marketing/442">Marketing</a></span>
<span><a href="/category/analysis/724">Analysis</a></span>
<span><a href="/category/opinions/719">Opinions</a></span>
</div>
<div class="dateAndAuthor">
<span class="author"><a href="/author/david-black/1196422" title="David Black">David Black</a></span>
<div class="date">1 day ago</div>
</div>
<h1>Why decision science is increasingly crucial to modern research</h1>
<p class="summary">Happy International Research Day! Today's market researchers need help aligning sales data with a proliferation of touchpoint insights.</p>
</header>
<div id="newArticleShare">
<div class="sharingTools clearfix">
<a class="pw-button pw-button-whatsapp desktop">
<span>
<span class="pw-icon fa fa-whatsapp"></span>
<span class="pw-button-type-looknative__txt">whatsapp</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-whatsapp mobile">
<span>
<span class="pw-icon fa fa-whatsapp"></span>
<span class="pw-button-type-looknative__txt">whatsapp</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-facebook">
<span>
<span class="pw-icon fa fa-facebook"></span>
<span class="pw-button-type-looknative__txt">Facebook</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-twitter">
<span>
<span class="pw-icon fa fa-twitter"></span>
<span class="pw-button-type-looknative__txt">Tweet</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-linkedin">
<span>
<span class="pw-icon fa fa-linkedin"></span>
<span class="pw-button-type-looknative__txt">linkedin</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
</div>
</div>
<div id="articleWrap">

<div id="articleBody">

<div class="hero">
<figure>
<img src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20220505021310_shutterstock_1287736066.jpg&amp;h=570&amp;w=855&amp;q=100&amp;v=20170226&amp;c=1" alt="Why decision science is increasingly crucial to modern research" />
<figcaption></figcaption>
</figure>
</div>
<div class="currentPageBody">
<p>
May 5th marks International Market Research Day. While it may not be up there with major anniversaries in terms of top-of-mind awareness, it is nonetheless a date in the calendar worth noting in an era where data increasingly rules all our lives.</p>
<p>
Globally, approximately US$76 billion was spent on market research last year (2021), double of what it was in 2008. This is still only about 10% of what is spent on advertising and a fraction of overall marketing spend. Yet, research is crucial to sustaining and advancing both. The days when educated guesses were enough to launch a product or campaign are well and truly over.</p>
<p>
Modern market research has evolved greatly over the last decade and is now a strand of what is referred to as data science. MR tools are both more sophisticated and more robust but, as in previous eras, analysis and understanding typically take precedence over real-life business needs.<br />
However, with so much data now pouring into the hands of decision makers, the need for a new type of researcher has become more pressing. Researchers who not only have the expertise to analyse data but can apply it to the problem at hand.</p>
<p>
This means finding data specialists who are more adaptable and possess wider skillsets beyond statistics, psychology, or behavioural economics. They not only have to be able to adopt a more holistic perspective of the challenges facing their organisation or business but should also be able to apply narrative and visualisation techniques that help key stakeholders to make faster, more informed decisions&mdash;so essential in a digitalised world.</p>
<p>
This change has seen the emergence of decision science in recent years. Decision science is a new but increasingly important development that is helping to bring research closer to the centre of day-to-day management. It is a discipline that requires its practitioners to possess both business acumen and acute analytical capabilities.</p>
<p>
Increasingly, decision science is being applied not only in business, but in education, health, the military as well as wider public policy. A variety of data (not just primary research) is typically used by data scientists to frame the business question at hand.</p>
<p>
Crucially, the decision scientist&rsquo;s expertise is relied on to select the data that is most relevant and based on its ability to address the problem at hand. Indeed, one of the great challenges facing<br />
organisations today is the sheer volume of data and the often-conflicting signals it can send. This requires a unique ability to sort the wheat from the chaff and pinpoint what really matters.</p>
<p>
In today&rsquo;s business environment, a market researcher not only has to align their analysis with the business/sales data, but also compete with the insights being gathered via numerous new touchpoints and platforms employed by organisations to listen to and engage with audiences. Some of these can provide robust information while others can be easily manipulated or are overly amplified to the extent that a minority perspective can sound louder than an elephant&rsquo;s stampede.</p>
<p>
This is where decision science expertise can prove valuable. Where possible, decision scientists look at the entire information and data ecosystem and seek to make sense of it. How does one behaviour interact with another? Why does this data point appear to conflict with another? Which insights should be afforded more credibility?</p>
<p>
Furthermore, a good decision scientist needs to be able to translate data meaningfully, so it offers maximum clarity and is easily processed by all stakeholders.</p>
<p>
Advances made by data science in terms of new analytical tools, artificial intelligence (AI), etc. mean that data quality has improved greatly and can go be more expansive and drill far deeper than it could even a decade ago. You no longer need the resources of Google to better understand what is going on with your customers or your competition. Even small businesses now commonly employ smart data analytics to track their progress.</p>
<p>
But the thrust of modern business and global commerce is relentless. Disruption is no longer a &lsquo;black swan&rsquo; occurrence that impacts a sector maybe once a decade. In some industries, disruption is ever-present. Decisions need to be made quickly to not only move things forward but sometimes to simply stay in the game.</p>
<p>
For this reason, data scientists must work hand in hand with decision science specialists. The former to ensure data quality and accuracy; the latter to translate, process, and narrate meaning to the information.</p>
<p>
By nature, researchers are often cerebral, thoughtful creatures and prefer to avoid the limelight. But with data now so vital to decision making, a new breed of researcher is emerging with a very different lens on the world and a desire to make a difference in real time. Decision science is taking researchers from their traditional back of house status and giving them a seat at the big table where they play a part in the major decisions.</p>
<p>
As data continues to proliferate and become increasingly complex, decision science will be ever more present in organisations and emerge as a key discipline in the world moving ahead.</p>
<hr />
<p>
<em>David Black is founder &amp; CEO of Blackbox Research</em></p>
<p>
<img src="https://cdn.i.haymarketmedia.asia?n=campaign-asia%2fcontent%2f1516536370029.jpeg&amp;c=0" style="width: 250px; height: 250px;" /></p>
</div>
<div class="source">
<header>Source: </header><a href="https://www.campaignasia.com">Campaign Asia-Pacific</a>
 </div>
<div id="topicHeaderJs" class="tags">
<header>Tags</header>
<div class="tags">
<ul>
<li>
<a href="/tag/decision%20science">decision science</a>
</li>
<li>
<a href="/tag/market%20research">market research</a>
</li>
</ul>
</div>
</div>
<div id="newArticleShareBody">
<div class="sharingTools clearfix">
<a class="pw-button pw-button-whatsapp desktop">
<span>
<span class="pw-icon fa fa-whatsapp"></span>
<span class="pw-button-type-looknative__txt">whatsapp</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-whatsapp mobile">
<span>
<span class="pw-icon fa fa-whatsapp"></span>
<span class="pw-button-type-looknative__txt">whatsapp</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-facebook">
<span>
<span class="pw-icon fa fa-facebook"></span>
<span class="pw-button-type-looknative__txt">Facebook</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-twitter">
<span>
<span class="pw-icon fa fa-twitter"></span>
<span class="pw-button-type-looknative__txt">Tweet</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
<a class="pw-button pw-button-linkedin">
<span>
<span class="pw-icon fa fa-linkedin"></span>
<span class="pw-button-type-looknative__txt">linkedin</span>
</span>
<span class="pw-button-counter">
<i class="pw-button-counter__brd"></i>
<span class="pw-button-counter__count ra1-pw-button-counter-value">0</span>
</span>
</a>
</div>
</div>
</div>
</div>
<script>console.debug("LockReason: ", "Trialing")</script>
<div id="articleAd">
<div class="ad"><div id="gpt-ad-sto3-720-250-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-sto3-720-250-0'); });</script></div></div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="group2">
<div class="zone grid2">

<section class="mpu">
<div id="" class="ad">
<div class="adWrapper">
<div class="adInner">
<div id="gpt-ad-sto-300-250-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-sto-300-250-0'); });</script></div>
</div>
</div>
</div>
</section>
<div class="articleModule genericModule socialBarModule">
<header>
<h2>Follow us</h2>
</header>
<div class="moduleContent ie-clearfix">
<a class="moreLink" href="https://www.facebook.com/CampaignAPAC/" target="_blank"><span class="fa fa-facebook fa-lg"></span></a>
<a class="moreLink" href="https://twitter.com/CampaignAsia" target="_blank"><span class="fa fa-twitter fa-lg"></span></a>
<a class="moreLink" href="https://www.youtube.com/user/CampaignAsia" target="_blank"><span class="fa fa-youtube-play fa-lg"></span></a>
<a class="moreLink" href="https://www.linkedin.com/company/campaign-asia-pacific" target="_blank"><span class="fa fa-linkedin fa-lg"></span></a>
<a class="moreLink" href="/page/rss"><span class="fa fa-rss fa-lg"></span></a>
</div>
</div>
<div class="articleModule genericModule bulletinModule">
<div class="moduleContent clearfix">
<div>
<p>Top news, insights and analysis every weekday</p>
<p class="big">Sign up for <span class="uppercase">Campaign Bulletins</span></p>
</div>
</div>
<footer>
<a href="/account/register" class="moreLink" rel="nofollow">Get news</a>
</footer>
</div>
<div class="articleModule genericModule mostReadModule clearfix">
<header>
<h2>Most Read</h2>
</header>
<div class="moduleContent clearfix">
<div class="firstBlock clearfix">
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/nursery-crimes-one-ecds-quest-to-stop-child-sexual-abuse-in-malaysia/427989" data-url="/article/nursery-crimes-one-ecds-quest-to-stop-child-sexual-abuse-in-malaysia/427989" title="&#39;Nursery crimes&#39;: One ECD&#39;s quest to stop child sexual abuse in Malaysia">
<img alt="&#39;Nursery crimes&#39;: One ECD&#39;s quest to stop child sexual abuse in Malaysia" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fnursery_crimes_900x600.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>1</span>
<a href="/article/nursery-crimes-one-ecds-quest-to-stop-child-sexual-abuse-in-malaysia/427989" data-url="/article/nursery-crimes-one-ecds-quest-to-stop-child-sexual-abuse-in-malaysia/427989" data-id="427989" title="&#39;Nursery crimes&#39;: One ECD&#39;s quest to stop child sexual abuse in Malaysia">
'Nursery crimes': One ECD's quest to fight child sexual abuse
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/wpp-to-merge-mediacom-and-essence-in-radical-groupm-restructure/477476" data-url="/article/wpp-to-merge-mediacom-and-essence-in-radical-groupm-restructure/477476" title="WPP to merge MediaCom and Essence in radical GroupM restructure">
<img alt="WPP to merge MediaCom and Essence in radical GroupM restructure" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fEM_logo.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>2</span>
<a href="/article/wpp-to-merge-mediacom-and-essence-in-radical-groupm-restructure/477476" data-url="/article/wpp-to-merge-mediacom-and-essence-in-radical-groupm-restructure/477476" data-id="477476" title="WPP to merge MediaCom and Essence in radical GroupM restructure">
WPP to merge MediaCom and Essence in radical GroupM restructure
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/omd-hires-charlotte-lee-from-mindshare-as-new-apac-ceo/477510" data-url="/article/omd-hires-charlotte-lee-from-mindshare-as-new-apac-ceo/477510" title="OMD hires Charlotte Lee from Mindshare as new APAC CEO">
<img alt="OMD hires Charlotte Lee from Mindshare as new APAC CEO" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fOMD+Regional+Leadership.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>3</span>
<a href="/article/omd-hires-charlotte-lee-from-mindshare-as-new-apac-ceo/477510" data-url="/article/omd-hires-charlotte-lee-from-mindshare-as-new-apac-ceo/477510" data-id="477510" title="OMD hires Charlotte Lee from Mindshare as new APAC CEO">
OMD hires Charlotte Lee from Mindshare as new APAC CEO
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/boston-consulting-group-picks-edelmans-russell-dubner-as-first-global-cco/477481" data-url="/article/boston-consulting-group-picks-edelmans-russell-dubner-as-first-global-cco/477481" title="Boston Consulting Group picks Edelman&#39;s Russell Dubner as first global CCO">
<img alt="Boston Consulting Group picks Edelman&#39;s Russell Dubner as first global CCO" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fRussell-Dubner-headshot-big.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>4</span>
<a href="/article/boston-consulting-group-picks-edelmans-russell-dubner-as-first-global-cco/477481" data-url="/article/boston-consulting-group-picks-edelmans-russell-dubner-as-first-global-cco/477481" data-id="477481" title="Boston Consulting Group picks Edelman&#39;s Russell Dubner as first global CCO">
Boston Consulting Group picks Edelman's Russell Dubner as first global CCO
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/how-are-agencies-managing-the-expat-talent-exodus/477446" data-url="/article/how-are-agencies-managing-the-expat-talent-exodus/477446" title="How are agencies managing the expat talent exodus?">
<img alt="How are agencies managing the expat talent exodus?" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fshutterstock_2067577946.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>5</span>
<a href="/article/how-are-agencies-managing-the-expat-talent-exodus/477446" data-url="/article/how-are-agencies-managing-the-expat-talent-exodus/477446" data-id="477446" title="How are agencies managing the expat talent exodus?">
How are agencies managing the expat talent exodus?
</a>
</h3>
</div>
</div>
</div>
<div class="secondBlock clearfix">
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoVideo">
<a href="/video/ronaldos-shopee-ad-is-gloriously-ridiculous/453719" data-url="/video/ronaldos-shopee-ad-is-gloriously-ridiculous/453719" title="Ronaldo&#39;s Shopee ad is gloriously ridiculous">
<img alt="Ronaldo&#39;s Shopee ad is gloriously ridiculous" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fronaldo_1200x800.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>6</span>
<a href="/video/ronaldos-shopee-ad-is-gloriously-ridiculous/453719" data-url="/video/ronaldos-shopee-ad-is-gloriously-ridiculous/453719" data-id="453719" title="Ronaldo's Shopee ad is gloriously ridiculous">
Ronaldo's Shopee ad is gloriously ridiculous
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/purpose-promise-and-prevalence-increasing-brand-awareness-and-authenticity/477174" data-url="/article/purpose-promise-and-prevalence-increasing-brand-awareness-and-authenticity/477174" title="Purpose, promise, and prevalence: Increasing brand awareness and authenticity">
<img alt="Purpose, promise, and prevalence: Increasing brand awareness and authenticity" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fHero+background+campaign+asia+2560x1440+c.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>7</span>
<a href="/article/purpose-promise-and-prevalence-increasing-brand-awareness-and-authenticity/477174" data-url="/article/purpose-promise-and-prevalence-increasing-brand-awareness-and-authenticity/477174" data-id="477174" title="Purpose, promise, and prevalence: Increasing brand awareness and authenticity">
Purpose, promise, and prevalence: Increasing brand awareness and authenticity
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/unilever-will-no-longer-market-food-and-beverages-to-children/477379" data-url="/article/unilever-will-no-longer-market-food-and-beverages-to-children/477379" title="Unilever will no longer market food and beverages to children">
<img alt="Unilever will no longer market food and beverages to children" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fpjimage(9)_4.jpeg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>8</span>
<a href="/article/unilever-will-no-longer-market-food-and-beverages-to-children/477379" data-url="/article/unilever-will-no-longer-market-food-and-beverages-to-children/477379" data-id="477379" title="Unilever will no longer market food and beverages to children">
Unilever will no longer market food and beverages to children
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoVideo">
<a href="/video/uk-ad-watchdog-bans-land-rover-cliff-hanger-ads/477649" data-url="/video/uk-ad-watchdog-bans-land-rover-cliff-hanger-ads/477649" title="UK ad watchdog bans Land Rover cliff-hanger ads">
<img alt="UK ad watchdog bans Land Rover cliff-hanger ads" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fScreenshot+2022-05-04+at+9.29.40+PM.png&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>9</span>
<a href="/video/uk-ad-watchdog-bans-land-rover-cliff-hanger-ads/477649" data-url="/video/uk-ad-watchdog-bans-land-rover-cliff-hanger-ads/477649" data-id="477649" title="UK ad watchdog bans Land Rover cliff-hanger ads">
UK ad watchdog bans Land Rover cliff-hanger ads
</a>
</h3>
</div>
</div>
<div class="storyContent  clearfix">
<div class="mediaWrapper">
<figure class="media icoNews">
<a href="/article/kyoko-matsushita-named-ceo-of-wpp-japan/477472" data-url="/article/kyoko-matsushita-named-ceo-of-wpp-japan/477472" title="Kyoko Matsushita named CEO of WPP Japan">
<img alt="Kyoko Matsushita named CEO of WPP Japan" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fKyoko+Matsushita-headshot.jpg&amp;h=334&amp;w=500&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<h3>
<span>10</span>
<a href="/article/kyoko-matsushita-named-ceo-of-wpp-japan/477472" data-url="/article/kyoko-matsushita-named-ceo-of-wpp-japan/477472" data-id="477472" title="Kyoko Matsushita named CEO of WPP Japan">
Kyoko Matsushita named CEO of WPP Japan
</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<section class="mpu">
<div class="ad">
<div class="adWrapper">
<div class="adInner">
<div id="gpt-ad-sto2-300-250-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-sto2-300-250-0'); });</script></div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="group1 noClear">
<div class="zone grid1">
<section class="genericModule articleRelated clearfix">
<header>
<h2>Related Articles</h2>
</header>
<div class="moduleContent ie-clearfix">
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/why-jeff-bezos-is-wrong-about-market-research/451662" data-url="/article/why-jeff-bezos-is-wrong-about-market-research/451662" title="Why Jeff Bezos is wrong about market research">
<img alt="Why Jeff Bezos is wrong about market research" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20190514031739_000_19A55C.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/marketing/442" title="More Articles">Marketing</a></span>
<div class="date">May 16, 2019</div>
</div>
<div class="author">
<span><a href="/author/jerry-clode-1/493257" title="Jerry Clode">Jerry Clode</a></span>
</div>
<h3>
<a href="/article/why-jeff-bezos-is-wrong-about-market-research/451662" data-url="/article/why-jeff-bezos-is-wrong-about-market-research/451662" data-url="/article/why-jeff-bezos-is-wrong-about-market-research/451662" data-id="451662" title="Why Jeff Bezos is wrong about market research">
Why Jeff Bezos is wrong about market research
</a>
</h3>
</div>
</div>
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/leader-market-research-must-raise-its-game/209526" data-url="/article/leader-market-research-must-raise-its-game/209526" title="Leader... Market research must raise its game">
<img alt="Leader... Market research must raise its game" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fno-image.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/opinions/719" title="More Articles">Opinions</a></span>
<div class="date">Apr 9, 2009</div>
</div>
<div class="author">
</div>
<h3>
<a href="/article/leader-market-research-must-raise-its-game/209526" data-url="/article/leader-market-research-must-raise-its-game/209526" data-url="/article/leader-market-research-must-raise-its-game/209526" data-id="209526" title="Leader... Market research must raise its game">
Leader... Market research must raise its game
</a>
</h3>
</div>
</div>
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/ctr-market-research-china-adspend-to-grow-10-per-cent-in-2010/212340" data-url="/article/ctr-market-research-china-adspend-to-grow-10-per-cent-in-2010/212340" title="CTR Market Research: China adspend to grow 10 per cent in 2010">
<img alt="CTR Market Research: China adspend to grow 10 per cent in 2010" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f38586_story_images.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/media/440" title="More Articles">Media</a></span>
<div class="date">Jan 26, 2010</div>
</div>
<div class="author">
<span><a href="/author/jane-leung/235074" title="Jane Leung">Jane Leung</a></span>
</div>
<h3>
<a href="/article/ctr-market-research-china-adspend-to-grow-10-per-cent-in-2010/212340" data-url="/article/ctr-market-research-china-adspend-to-grow-10-per-cent-in-2010/212340" data-url="/article/ctr-market-research-china-adspend-to-grow-10-per-cent-in-2010/212340" data-id="212340" title="CTR Market Research: China adspend to grow 10 per cent in 2010">
CTR Market Research: China adspend to grow 10 per ...
</a>
</h3>
</div>
</div>
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media icoVideo">
<a href="/video/campaign-crash-course-how-to-conduct-effective-market-research/463569" data-url="/video/campaign-crash-course-how-to-conduct-effective-market-research/463569" title="Campaign Crash Course: How to conduct effective market research">
<img alt="Campaign Crash Course: How to conduct effective market research" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fCraig+Harvey+(1)+(1).jpeg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/advertising/439" title="More Articles">Advertising</a></span>
<div class="date">Sep 11, 2020</div>
</div>
<div class="author">
<span><a href="/author/staff-reporters/235089" title="Staff Reporters">Staff Reporters</a></span>
</div>
<h3>
<a href="/video/campaign-crash-course-how-to-conduct-effective-market-research/463569" data-url="/video/campaign-crash-course-how-to-conduct-effective-market-research/463569" data-url="/video/campaign-crash-course-how-to-conduct-effective-market-research/463569" data-id="463569" title="Campaign Crash Course: How to conduct effective market research">
Campaign Crash Course: How to conduct effective ...
</a>
</h3>
</div>
</div>
</div>
</section>
<section class="genericModule jusPublishedModule clearfix">
<header>
<h2>Just Published</h2>
</header>
<div class="moduleContent ie-clearfix">
<div class="storyContent sponsor  clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/resilience-and-revitalisation-how-to-tap-into-the-domestic-duty-free-opportuniti/477455" data-url="/article/resilience-and-revitalisation-how-to-tap-into-the-domestic-duty-free-opportuniti/477455" title="Resilience and revitalisation: How to tap into the domestic duty-free opportunities in China">
<img alt="Resilience and revitalisation: How to tap into the domestic duty-free opportunities in China" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20220426051210_Whitepaper+header+image_900x600px_iClick_ver2.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/partner-content/1029" title="PROMOTED">PROMOTED</a></span>
<div class="date">20 hours ago</div>
</div>
<div class="author">
<span><a href="/author/staff-writer-2/235003" title="Staff Writer">Staff Writer</a></span>
</div>
<h3>
<a href="/article/resilience-and-revitalisation-how-to-tap-into-the-domestic-duty-free-opportuniti/477455" data-url="/article/resilience-and-revitalisation-how-to-tap-into-the-domestic-duty-free-opportuniti/477455" data-url="/article/resilience-and-revitalisation-how-to-tap-into-the-domestic-duty-free-opportuniti/477455" data-id="477455" title="Resilience and revitalisation: How to tap into the domestic duty-free opportunities in China">
Resilience and revitalisation: How to tap into the ...
</a>
</h3>
<p>
Hainan Free Trade Port is set to become China’s new duty-free shopping hub as the country’s domestic tourism market continues to thrive, in stark contrast to the massive decline in sales of the big four international duty-free groups.
</p>
</div>
</div>
<div class="storyContent  premium clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/global-forecast-telco-marketing-and-the-rollout-of-5g/477686" data-url="/article/global-forecast-telco-marketing-and-the-rollout-of-5g/477686" title="Global forecast: Telco marketing and the rollout of 5G">
<img alt="Global forecast: Telco marketing and the rollout of 5G" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fshutterstock_1336052945.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/advertising/439" title="More Articles">Advertising</a></span>
<div class="date">21 hours ago</div>
</div>
<div class="author">
<span><a href="/author/jyoti-rambhai/1196425" title="Jyoti Rambhai">Jyoti Rambhai</a></span>
</div>
<h3>
<a href="/article/global-forecast-telco-marketing-and-the-rollout-of-5g/477686" data-url="/article/global-forecast-telco-marketing-and-the-rollout-of-5g/477686" data-url="/article/global-forecast-telco-marketing-and-the-rollout-of-5g/477686" data-id="477686" title="Global forecast: Telco marketing and the rollout of 5G">
Global forecast: Telco marketing and the rollout of 5G
</a>
</h3>
<p>
EXCLUSIVE RESEARCH: Telco companies across the region have been heavily investing in 5G. Campaign explores the repercussions on agency billings and broader marketing.
</p>
</div>
</div>
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/flourishing-channels-present-new-opportunities-for-advertisers/477682" data-url="/article/flourishing-channels-present-new-opportunities-for-advertisers/477682" title="Flourishing channels present new opportunities for advertisers">
<img alt="Flourishing channels present new opportunities for advertisers" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fshutterstock_1555546529.jpg&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/digital/443" title="More Articles">Digital</a></span>
<div class="date">22 hours ago</div>
</div>
<div class="author">
<span><a href="/author/ivan-markman/1189906" title="Iván Markman">Iván Markman</a></span>
</div>
<h3>
<a href="/article/flourishing-channels-present-new-opportunities-for-advertisers/477682" data-url="/article/flourishing-channels-present-new-opportunities-for-advertisers/477682" data-url="/article/flourishing-channels-present-new-opportunities-for-advertisers/477682" data-id="477682" title="Flourishing channels present new opportunities for advertisers">
Flourishing channels present new opportunities for ...
</a>
</h3>
<p>
Recent advances in adtech have multiplied opportunities in this omnichannel landscape. Meanwhile, emerging channels can now be combined symbiotically to deliver integrated results, says Yahoo's chief business officer.
</p>
</div>
</div>
<div class="storyContent   clearfix">
<div class="mediaWrapper">
<figure class="media ">
<a href="/article/the-enero-group-sells-the-leading-edge-and-the-digital-edge/477685" data-url="/article/the-enero-group-sells-the-leading-edge-and-the-digital-edge/477685" title="The Enero Group sells The Leading Edge and The Digital Edge">
<img alt="The Enero Group sells The Leading Edge and The Digital Edge" src="https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2fenero+4.png&amp;h=268&amp;w=401&amp;q=100&amp;v=20170226&amp;c=1">
</a>
</figure>
</div>
<div class="contentWrapper">
<div class="dateAndTags">
<span class="articleTags"><a href="/category/advertising/439" title="More Articles">Advertising</a></span>
<div class="date">22 hours ago</div>
</div>
<div class="author">
<span><a href="/author/staff-reporters/235089" title="Staff Reporters">Staff Reporters</a></span>
</div>
<h3>
<a href="/article/the-enero-group-sells-the-leading-edge-and-the-digital-edge/477685" data-url="/article/the-enero-group-sells-the-leading-edge-and-the-digital-edge/477685" data-url="/article/the-enero-group-sells-the-leading-edge-and-the-digital-edge/477685" data-id="477685" title="The Enero Group sells The Leading Edge and The Digital Edge">
The Enero Group sells The Leading Edge and The ...
</a>
</h3>
<p>
The network says the deal is part of an ongoing consolidation exercise, with more amalgamation in the offing.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div id="advertBodyBottom">
<div class="ad">
<div class="adWrapper">
<div class="adInner">
<div id="gpt-ad-bottom-leaderboard-728-90-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-bottom-leaderboard-728-90-0'); });</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<hr class="a11y" />
<div class="footerWrap">
<nav class="footerStrip inner clearfix">
<ul>
<li class="footerStripLink h5 block">
<i class="fa fa-3x fa-newspaper-o" aria-hidden="true" style="line-height: 1;"></i><a href="/account/membership">
Become a
<div class="x-large" style="line-height: 0.8;">Member<span class="reset-size linkPrompt linkPrompt-Light">></span></div>
</a>
</li>
<li class="footerStripLink h5 block">
<i class="fa fa-3x fa-user" aria-hidden="true" style="line-height: 1;"></i>
<a href="/account/login" title="Login">Login<em class="h3">My Account <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
<li class="footerStripLink h5 block">
<i class="fa fa-3x fa-envelope-o" aria-hidden="true" style="line-height: 0.9;"></i>
<a href="/account/register" title="Bulletins">Sign up to our<em class="h3">Bulletins <span class="reset-size linkPrompt linkPrompt-Light">&gt;</span></em></a>
</li>
</ul>
</nav>
</div>
</div>
<div id="footerWrap">
<footer id="mainFooter" class="clearfix">
<div class="footerInfo">
<div class="socialbar h3">
Follow us
<ul class="h5">
<li>
<a href="https://www.facebook.com/CampaignAPAC/" target="_blank" title="Facebook">
<i class="fa fa-lg fa-facebook" aria-hidden="true"></i>
<span class="a11y fa-a11y">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/CampaignAsia" target="_blank" title="Twitter">
<i class="fa fa-lg fa-twitter" aria-hidden="true"></i>
<span class="a11y fa-a11y">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/CampaignAsia" target="_blank">
<i aria-hidden="true" class="fa fa-youtube-play"></i>
<span class="a11y fa-a11y">Youtube</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/campaign-asia-pacific" target="_blank" title="Linkedin">
<i class="fa fa-lg fa-linkedin" aria-hidden="true"></i>
<span class="a11y fa-a11y">Linkedin</span>
</a>
</li>
<li>
<a href="/page/rss" title="RSS">
<i class="fa fa-lg fa-rss" aria-hidden="true"></i>
<span class="a11y fa-a11y">RSS</span>
</a>
</li>
</ul>
</div>
<div id="copyright" class="block">
<p>
<a href="/page/termsandconditions" title="Terms &amp;amp; Conditions">Terms &amp; Conditions</a><span> / </span><a href="/page/contactus" title="Contact Us">Contact Us</a>
</p>
<p>
<a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"><img alt="Haymarket" src="/Content/images/logos/logoHaymarket2019.png" /></a>
<strong>&copy; Haymarket Media Group Ltd.</strong>
</p>
</div>
</div>
<div id="footerNav">
<div class="footerModuleGroup">
<dl class="footerModule">
<dt>Help and Information</dt>
<dd>
<ul>
<li><a href="/page/aboutus" title="About us" rel="nofollow">About us</a></li>
<li><a href="/feedback" title="Feedback" rel="nofollow">Feedback</a></li>
<li><a href="/newsletters" title="Newsletter Archive" rel="nofollow">Newsletter Archive</a></li>
<li><a href="/magazine" title="Magazine Archive" rel="nofollow">Magazine Archive</a></li>
<li><a href="/sitemap" title="Site Map" rel="nofollow">Site Map</a></li>
 <li><a href="/page/rss" title="RSS" rel="nofollow">RSS</a></li>
<li><a href="/page/advertise" title="Advertise" rel="nofollow">Advertise</a></li>
<li><a href="/account/membership" title="Membership" rel="nofollow">Membership</a></li>
<li><a href="/page/corporatesubscriptions" title="Corporate Membership" rel="nofollow">Corporate Membership</a></li>
</ul>
</dd>
</dl>
<dl class="footerModule">
<dt>Network</dt>
<dd>
<ul>
<li><a href="https://www.campaignasia.com/agencyportfolio/" title="Portfolio" target="_blank">Portfolio</a></li>
<li><a href="http://thealist.campaignasia.com/" title="The A List" target="_blank">The A List</a></li>
<li><a href="http://www.prweek.com/asia" title="PRWeek Asia" target="_blank">PRWeek Asia</a></li>
<li><a href="http://40th.campaignasia.com/" title=" 40th anniversary" target="_blank">40 Years</a></li>
</ul>
</dd>
</dl>
<dl class="footerModule">
<dt>International</dt>
<dd>
<ul>
<li><a href="https://www.campaignasia.com/" title="Campaign Asia" target="_blank">Campaign Asia</a></li>
<li><a href="http://www.campaignindia.in/" title="Campaign India" target="_blank">Campaign India</a></li>
<li><a href="http://www.campaignjapan.com/" title="Campaign Japan" target="_blank">Campaign Japan 日本</a></li>
<li><a href="http://www.campaignchina.com/" title="Campaign China" target="_blank">Campaign China 中国</a></li>
<li><a href="http://www.campaignlive.com/" title="Campaign US" target="_blank">Campaign US</a></li>
<li><a href="http://www.campaignlive.co.uk/" title="Campaign UK" target="_blank">Campaign UK</a></li>
<li><a href="http://www.campaignme.com/" title="Campaign Middle East" target="_blank">Campaign Middle East</a></li>
<li><a href="http://www.campaigntr.com/" title="Campaign Turkey" target="_blank">Campaign Turkey</a></li>
</ul>
</dd>
</dl>
</div>
</div>
</footer>
</div>
<div id="gpt-ad-pixel-1-1-0"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-pixel-1-1-0'); });</script></div>
<script src="/Scripts/mobile-detect.js" type="text/javascript"></script>
<script src="/Scripts/jquery-2.2.1.js"></script>
<script src="/Scripts/jquery.flexslider.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/jquery.sticky.js"></script>
<script src="/Scripts/jquery.adSlotLayer.js"></script>
<script src="/Scripts/jquery.menu-aim.js"></script>
<script src="/Scripts/premiumDropdown.js"></script>
<script src="/Scripts/jquery.scrollwatch.js"></script>
<script src="/Scripts/jquery.magnific-popup.min.js"></script>
<script src="/Scripts/hk-scripts.js?v=20170226" type="text/javascript"></script>
<script>
        isReady(function () {
            var md = new MobileDetect(window.navigator.userAgent),
                _b = document.getElementsByTagName('body')[0];
            if (md.mobile() == null) {
                _b.className += ' desktop';
                loadCSS('/Content/css/webfont.css');

            } else {
                _b.className += ' mobile';
            }
        });
    </script>
<script type="text/javascript" src="https://accounts.haymarket.media/tracking/handdrip.js"></script>
<script type="text/javascript" src="/Scripts/hayscrolltracking-da2716cc7b.js"></script>
<script>
                    $(document).ready(function () {
                        divolte.signal('pageView', { 'user_id': 0 })

                    });
        </script>
<script type="text/javascript">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</script>
<script>
        var logger = new HayUtils.WebTrackingLogger(0,
            {
                bLogLinkClick: true,
                bLogButtonClick: true,
                bLogCustomClick: false,
                iLogAlive: 60000,
                aoLogSearch: [
                    {
                        SearchBtnID: '#searchSubmit',
                        KeywordTextBoxID: '#searchPhrase'
                    },
                    {
                        SearchBtnID: '#mobile-searchSubmit',
                        KeywordTextBoxID: '#mobile-searchPhrase'
                    },
                    {
                        SearchBtnID: '#searchpage-searchSubmit',
                        KeywordTextBoxID: '#searchpage-searchPhrase'
                    }]
            });
    </script>
<div id="articleShare-popup" class="articleModule genericModule articleShare-popup mfp-hide open">
<header>分享到微信朋友圈</header>
<div id="articleShare-qrcode" class="moduleContent clearfix"></div>
<footer>打开微信，点击右上角的“＋”，使用“扫一扫”即可将网页分享到我的朋友圈。</footer>
</div>
<script src="/Scripts/jquery.qrcode.min.js"></script>
<script src="/Scripts/jquery.social.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
        var options = {
                text: 'Why decision science is increasingly crucial to modern research',
                url: 'https://www.campaignasia.com/article/why-decision-science-is-increasingly-crucial-to-modern-research/477654',
                imageUrl: 'https://cdn.i.haymarketmedia.asia/?n=campaign-asia%2fcontent%2f20220505021310_shutterstock_1287736066.jpg'
            }
                $("a.pw-button-linkedin").LinkedInShare(options);
                            $("a.pw-button-facebook").FacebookShare(options);
                            $("a.pw-button-twitter").TwitterShare(options);
                                        
    $("a.pw-button-whatsapp.mobile").WhatsappMobileShare(options);
    var whatsappOptions =
    $("a.pw-button-whatsapp.desktop").PopupShare($.extend({
        popupHeading: 'Open in mobile browser',
        popupInstructions: 'Scan the QR Code to open in your mobile browser'
    }, options));
    
                                    (function($) {
                var pageNumber = 1;
                var totalPages = 1;
                var baseUrl = "/article/getarticlebody/preview%3dfalse/477654";
                $("#article-show-more-btn").click(function() {
                    var url = baseUrl + "/" + ++pageNumber;
                    $.ajax({
                        url: url,
                        dataType: "html",
                        success: function(response) {
                            $('div .currentPageBody').last().after(response);
                            if (totalPages === pageNumber)
                                $("#article-show-more-btn").hide();
                        },
                        error: function(xhr, ajaxOptions, thrownError) {
                            if (xhr.status === 404) {
                                $("#article-show-more-btn").hide();
                            }
                        }
                    });
                });
            })(jQuery);

    </script>
<script>


            var trackableObject;
            var selector = '#articleDetail';

            var callback = function (progress, element) {
                //console.log('user_id',0, "progress:", (Math.ceil((progress * 100 + 1) / 10) * 10) + "%", 'Trialing',"articleHeight:", element.offsetHeight)
                 divolte.signal('pageView', { 'user_id': 0, 'lock_reason':'Trialing', 'percentage': (Math.ceil((progress * 100 + 1) / 10) * 10), "articleID": 477654, "articleHeight": element.offsetHeight });
            }

            trackableObject = HayScrollTracking.TrackDOM(null, document.querySelector(selector), 500, 400)
            trackableObject.on("track", callback)

            window.addEventListener("resize", function (evt) {

                //console.log("resize")

                trackableObject.removeAllListeners()
                trackableObject = HayScrollTracking.TrackDOM(null, document.querySelector(selector), 500, 400)
                trackableObject.on("track", callback)

            });
        </script>
<script type="text/javascript">(function(){var current = $(window).width(); var lower = 0; var upper = 0;var ranges = [970,728,0];var rangeIndexUpper = null;var rangeIndexLower = null;for (var i = 0; i < ranges.length; i++) {if (current > ranges[i]) {rangeIndexUpper = i;rangeIndexLower = i + 1;lower = ranges[i];if (ranges[i - 1] != null) { upper = ranges[i - 1]; } else { upper = null; } break;}}$(window).resize(function () {var windowWidth = $(window).width();if (windowWidth < lower) {for (var i = rangeIndexLower; i < ranges.length; i++) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-top-leaderboard-728-90-0']]); rangeIndexLower = i; rangeIndexUpper = i - 1; lower = ranges[i]; upper = ranges[i - 1]; break;}}} else if (windowWidth > upper) {if (lower == ranges[0]) { rangeIndexUpper = null; rangeIndexLower = 0; upper = null; lower = ranges[0]; } else { for (var i = rangeIndexUpper; i > -1; i--) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-top-leaderboard-728-90-0']]); rangeIndexLower = i; rangeIndexUpper = (i == 0 ? null : i - 1); lower = ranges[i]; upper = (i == 0 ? null : ranges[i - 1]); break;}}}}});})();</script><script type="text/javascript">(function(){var current = $(window).width(); var lower = 0; var upper = 0;var ranges = [728,0];var rangeIndexUpper = null;var rangeIndexLower = null;for (var i = 0; i < ranges.length; i++) {if (current > ranges[i]) {rangeIndexUpper = i;rangeIndexLower = i + 1;lower = ranges[i];if (ranges[i - 1] != null) { upper = ranges[i - 1]; } else { upper = null; } break;}}$(window).resize(function () {var windowWidth = $(window).width();if (windowWidth < lower) {for (var i = rangeIndexLower; i < ranges.length; i++) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-bottom-leaderboard-728-90-0']]); rangeIndexLower = i; rangeIndexUpper = i - 1; lower = ranges[i]; upper = ranges[i - 1]; break;}}} else if (windowWidth > upper) {if (lower == ranges[0]) { rangeIndexUpper = null; rangeIndexLower = 0; upper = null; lower = ranges[0]; } else { for (var i = rangeIndexUpper; i > -1; i--) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-bottom-leaderboard-728-90-0']]); rangeIndexLower = i; rangeIndexUpper = (i == 0 ? null : i - 1); lower = ranges[i]; upper = (i == 0 ? null : ranges[i - 1]); break;}}}}});})();</script><script type="text/javascript">(function(){var current = $(window).width(); var lower = 0; var upper = 0;var ranges = [640,0];var rangeIndexUpper = null;var rangeIndexLower = null;for (var i = 0; i < ranges.length; i++) {if (current > ranges[i]) {rangeIndexUpper = i;rangeIndexLower = i + 1;lower = ranges[i];if (ranges[i - 1] != null) { upper = ranges[i - 1]; } else { upper = null; } break;}}$(window).resize(function () {var windowWidth = $(window).width();if (windowWidth < lower) {for (var i = rangeIndexLower; i < ranges.length; i++) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-prestitial']]); rangeIndexLower = i; rangeIndexUpper = i - 1; lower = ranges[i]; upper = ranges[i - 1]; break;}}} else if (windowWidth > upper) {if (lower == ranges[0]) { rangeIndexUpper = null; rangeIndexLower = 0; upper = null; lower = ranges[0]; } else { for (var i = rangeIndexUpper; i > -1; i--) {if (windowWidth > ranges[i]) {googletag.pubads().refresh([googletag.hayCurrentAdSlots['gpt-ad-prestitial']]); rangeIndexLower = i; rangeIndexUpper = (i == 0 ? null : i - 1); lower = ranges[i]; upper = (i == 0 ? null : ranges[i - 1]); break;}}}}});})();</script>
<div id="prest-ad-container" style="display:none">
<div class="overlay"></div>
<div class="close-btn">Click to Skip Ad</div>
<div class="ad">
<div id="gpt-ad-prestitial"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('gpt-ad-prestitial'); });</script></div>
</div>
<div class="counter">Continue to site <span class="text">in 10 second(s)</span></div>
<div class="enter-btn"><a href="">Skip</a></div>
<div class="logo"><a href="https://www.campaignasia.com"><img src="/Content/images/logos/logo_asia.png" style="border:0; width: 200px" /></a></div>
</div>
<script>

    (function (cc, $) {
       
        $(document).ready(function () {
            const dur = 10;
            window.counter_interval;

            window.prestAd = {
                duration: 10,
                counter: $('#prest-ad-container .counter'),
                enterBtn: $('#prest-ad-container .enter-btn'),
                container: $('#prest-ad-container'),
                cookiesName: 'prestad',
                storage: 'cookie',
                expiredDay: 1,
                initCookie: function (dur) {
                    var self = this;
                    //console.log(cc)
                    var exp = self.getCookie(self.cookiesName)
                    var now = new Date();
                    self.storage = 'cookie';
                    //console.log(exp,now.getTime(),(exp>now.getTime()) )
                    if (exp > now.getTime()) {
                        self.end();
                    } else {
                        self.startScreen();
                    }

                },
                initLocalStorage: function (dur) {
                    var self = this;
                    //console.log(cc)
                    var exp = window.localStorage.getItem(self.cookiesName)
                    var now = new Date();
                    self.storage = 'localstorage';
                    // expired show lightbox
                    if (exp && exp > now.getTime()) {
                        window.localStorage.removeItem(self.cookiesName);
                        self.end();
                    } else {
                        self.startScreen();
                    }

                },
                startScreen: function (dur) {
                    var self = this;
                    self.duration = dur || self.duration;
                    self.enterBtn.click(function (e) {
                        e.preventDefault();
                        var now = new Date();
                        var exp = now.getTime() + (18 * 60 * 60 * 1000);
                        $('body').removeClass('no-scroll');
                        if (self.storage == 'cookie')
                            self.setCookie();
                        else
                            window.localStorage.setItem(self.cookiesName, exp);
                        self.end();
                    });
                    self.container.css({ display: 'block' });
                    $('body').addClass('no-scroll');
                    self.counterStart();
                },
                counterStart: function () {
                    var self = this;
                    var sec = self.duration;
                    window.counter_interval = window.setInterval(function () {
                        if (sec == 0) {
                            self.counter.find('.text').html('');
                            //self.hideCounter();
                            var now = new Date();
                            var exp = now.getTime() + (18 * 60 * 60 * 1000);
                            $('body').removeClass('no-scroll');
                            if (self.storage == 'cookie')
                                self.setCookie();
                            else
                                window.localStorage.setItem(self.cookiesName, exp);
                            self.end();
                            window.clearInterval(window.counter_interval);
                        } else {
                            sec--;
                            self.counter.find('.text').html('in ' + sec + ' second(s)');
                        }
                    }, 1000);
                },
                end: function () {
                    
                    var self = this;
                    self.container.remove();
                },
                getCookie: function (name) {
                    return cc.utils.getCookie(name);
                },
                //getCookie: function (name) {
                //setCookie: function (name, value, expiryDays, domain, path, secure) {
                setCookie: function () {
                    var self = this;
                    var now = new Date();
                    var exp = now.getTime() + (18 * 60 * 60 * 1000); //now.getTime()+(60*1000);//
                    cc.utils.setCookie(self.cookiesName, exp, self.expiredDay, '', '/');
                    return;
                }

            }
            ///*********************************/
            ///* EXAMPLE how to run the script */
            ///*********************************/
            //console.log("presad")
            //if (navigator.cookieEnabled)
            //    window.prestAd.initCookie(10)
            //else if (window.localStorage) {
            //    window.prestAd.initLocalStorage(10)
            //} else
            //    console.log('no cookie & localstorage');
           
        });
       

    })(window.cookieconsent || {}, jQuery);
</script>
<script>
                _gscq.push(['targeting', 'user_type', 'unregistered']);
                                                    _gscq.push(['targeting', 'site_name', 'campaignasia'])
            </script>

<script type='text/javascript'>
            window._tfa = window._tfa || [];
            window._tfa.push({ notify: 'event', name: 'page_view', id: 1172710 });
            !function (t, f, a, x) {
                if (!document.getElementById(x)) {
                    t.async = 1; t.src = a; t.id = x; f.parentNode.insertBefore(t, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/unip/1172710/tfa.js',
                'tb_tfa_script');
        </script>
<noscript>
            <img src='//trc.taboola.com/1172710/log/3/unip?en=page_view' width='0' height='0' style='display:none' />
        </noscript>


<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-T898JB6' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<style>
        html:after {
            content: 'ver: 3.1.4-rc1+c3d85109ef';
            font-size: 0.7rem;
            display: inline;
            transform: translate(-0.5rem, -1.5rem);
            position: absolute;
            opacity: 0.2;
            word-break: break-all;
            background-color: white;
            padding: 2px;
            right: 0;
        }
    </style>
<iframe height='0' width='0' style='display:none;visibility:hidden' src="https://cdn.haymarketmedia.asia/shared/tracking.html?tc=UA-2960788-29&adunit=Article"></iframe>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70762e6158385979","version":"2021.12.0","r":1,"token":"f781a5f6dd1949a188bf6672e6ba1478","si":100}' crossorigin="anonymous"></script>
</body>
</html>
